找回密码
 立即注册

QQ登录

只需一步,快速开始

H3C WX3510H Portal mac-trigger MAC快速认证对接OpenPortal配置

admin 回复:0 | 查看:3175 | 发表于 2019-2-26 12:20:18 |阅读模式 |复制链接
H3C WX3510H Portal mac-trigger MAC快速认证对接OpenPortal配置


******************************************************************************
* Copyright (c) 2004-2015 Hangzhou H3C Tech. Co., Ltd. All rights reserved.  *
* Without the owner's prior written consent,                                 *
* no decompiling or reverse-engineering shall be allowed.                    *
******************************************************************************

login: admin
Password:
<6Wac>sys
System View: return to User View with Ctrl+Z.
[6Wac]dis cur
#
version 7.1.064, ESS 5109
#
sysname 6Wac
#
telnet server enable
#
cluster mac-address persistent timer
cluster auto-update enable
cluster auto-merge enable
cluster member 1 priority 1
#
dns server 202.103.24.68
dns server 202.103.44.150
dns server 114.114.114.114
#
password-recovery enable
#
vlan 1
#
vlan 10
#
vlan 20
#              
vlan 30
#
vlan 40
#
vlan 50
#
vlan 60
#
vlan 70
#
vlan 1000
#
vlan 2000
#
cluster-port 1
#
vlan-group name
vlan-list 20 30 40 50 60 70
#
wlan service-template cn
ssid æ3›æ‚|mall北都
client-rate-limit inbound mode static cir 512
client-rate-limit outbound mode static cir 1024
service-template enable
#
wlan service-template test
ssid Portal_test
portal enable method direct
portal domain dm1
portal bas-ip 202.110.163.178
portal apply web-server newpt
portal nas-port-type wireless
service-template enable
#
wlan service-template wifi
ssid .NG-BD
client-rate-limit inbound mode static cir 512
client-rate-limit outbound mode static cir 1024
service-template enable
#
interface NULL0
#
interface Vlan-interface1
ip address 192.168.0.100 255.255.255.0
#
interface Vlan-interface10
ip address 10.6.10.253 255.255.255.0
#
interface Vlan-interface20
ip address 10.6.20.254 255.255.255.0
portal enable method direct
portal domain client
portal bas-ip 10.6.20.254
portal apply web-server portal
portal nas-port-type wireless
#
interface Vlan-interface30
ip address 10.6.30.254 255.255.255.0
portal enable method direct
portal domain client
portal bas-ip 10.6.30.254
portal apply web-server portal
portal nas-port-type wireless
#
interface Vlan-interface40
ip address 10.6.40.254 255.255.255.0
portal enable method direct
portal domain client
portal bas-ip 10.6.40.254
portal apply web-server portal
portal nas-port-type wireless
#
interface Vlan-interface50
ip address 10.6.50.254 255.255.255.0
portal enable method direct
portal domain client
portal bas-ip 10.6.50.254
portal apply web-server portal
portal nas-port-type wireless
#
interface Vlan-interface60
ip address 10.6.60.254 255.255.255.0
portal enable method direct
portal domain client
portal bas-ip 10.6.60.254
portal apply web-server portal
portal nas-port-type wireless
#
interface Vlan-interface70
ip address 10.6.70.254 255.255.240.0
portal enable method direct
portal domain client
portal bas-ip 10.6.70.254
portal apply web-server portal
portal nas-port-type wireless
#
interface Vlan-interface1000
ip address 202.110.163.178 255.255.255.252
nat outbound 2000
#
interface Vlan-interface2000
ip address 192.168.100.252 255.255.255.0
#
interface GigabitEthernet1/0/1
port access vlan 1000
#
interface GigabitEthernet1/0/2
port access vlan 10
#
interface GigabitEthernet1/0/3
#
interface GigabitEthernet1/0/4
#
interface GigabitEthernet1/0/5
#              
interface GigabitEthernet1/0/6
port access vlan 2000
#
interface GigabitEthernet1/0/7
#
interface GigabitEthernet1/0/8
port link-type trunk
port trunk permit vlan all
#
scheduler logfile size 16
#
line class console
user-role network-admin
#
line class vty
user-role network-operator
#
line con 0
user-role network-admin
#
line vty 0 31
authentication-mode scheme
user-role network-operator
#
ip route-static 0.0.0.0 0 202.110.163.177
#
undo info-center logfile enable
#
ssh server enable
ssh user admin service-type stelnet authentication-type password
#
acl basic 2000
rule 0 permit
#
radius nas-ip 202.110.163.178
#
radius scheme radius
primary authentication 103.235.220.14 key cipher $c$3$CTNHzCv/eamZg+wUYAtrhU//WLRKxR14x+zaqg==
primary accounting 103.235.220.14 key cipher $c$3$DuFYALaIXT+em231pkszg6jQyVRWtwDDfjA39g==
user-name-format without-domain
nas-ip 202.110.163.178
#
radius scheme rs1
primary authentication 116.228.137.34 key cipher $c$3$/7xu357JG9sFKwCjPI+HeEgF5LKFjmc2Fdjd
primary accounting 116.228.137.34 key cipher $c$3$7j0V+MgQ04XcBKl1cVXQCzupIev6muniYHb9
user-name-format without-domain
nas-ip 202.110.163.178
#
radius dynamic-author server
client ip 116.228.137.34 key cipher $c$3$t90pCX9/3ubKCCG/D4fJBX8Ctx0Lv1u97F7b
#
domain client
authorization-attribute idle-cut 30 1024
authentication portal none
authorization portal none
accounting portal none
#
domain dm1
authorization-attribute idle-cut 15 1024
authentication portal radius-scheme rs1
authorization portal radius-scheme rs1
accounting portal radius-scheme rs1
#
domain system
#
domain default enable client
#
role name level-0
description Predefined level-0 role
#
role name level-1
description Predefined level-1 role
#
role name level-2
description Predefined level-2 role
#
role name level-3
description Predefined level-3 role
#
role name level-4
description Predefined level-4 role
#
role name level-5
description Predefined level-5 role
#
role name level-6
description Predefined level-6 role
#
role name level-7
description Predefined level-7 role
#
role name level-8
description Predefined level-8 role
#
role name level-9
description Predefined level-9 role
#
role name level-10
description Predefined level-10 role
#
role name level-11
description Predefined level-11 role
#
role name level-12
description Predefined level-12 role
#
role name level-13
description Predefined level-13 role
#
role name level-14
description Predefined level-14 role
#
user-group system
#
local-user admin class manage
password hash $h$6$aAMxdgWtb6NbxGRq$YKseZZNjCLvq+SiKdwLzCrSl/3svttMagThm0kPM+pEGme8aV7Y6PFo3d+ejioAs0hfTTCP+Iut8JGMRICaCFg==
service-type ssh telnet terminal http https
authorization-attribute user-role network-admin
#
portal roaming enable
portal host-check enable
undo portal refresh arp enable
portal free-rule 1 source ip any destination ip 103.235.220.14 255.255.255.255
portal free-rule 2 source ip any destination ip 103.235.220.20 255.255.255.255
portal free-rule 3 source ip any destination ip 103.235.220.69 255.255.255.255
portal free-rule 4 source ip any destination ip 103.235.220.70 255.255.255.255
portal free-rule 5 source ip any destination ip 202.103.24.68 255.255.255.255
portal free-rule 6 source ip any destination ip 202.103.44.150 255.255.255.255
portal free-rule 7 source ip any destination ip 114.114.114.114 255.255.255.255
portal free-rule 8 source ip any destination ip 10.6.20.254 255.255.255.255
portal free-rule 9 source ip any destination ip 10.6.30.254 255.255.255.255
portal free-rule 10 source ip any destination ip 10.6.40.254 255.255.255.255
portal free-rule 11 source ip any destination ip 10.6.50.254 255.255.255.255
portal free-rule 12 source ip any destination ip 10.6.60.254 255.255.255.255
portal free-rule 13 source ip any destination ip 10.6.70.254 255.255.255.255
portal free-rule 50 source mac 3436-3bb7-dc78
portal free-rule 51 source mac 3052-cbd3-a741
portal free-rule 52 source mac c83a-35cc-e895
portal free-rule 53 source mac b8ee-65d5-58dc
portal free-rule 61 source ip any destination ip 103.235.220.29 255.255.255.255
portal free-rule 62 source ip any destination ip 103.235.220.30 255.255.255.255
portal free-rule 71 source ip any destination ip 60.205.203.11 255.255.255.255
portal free-rule 72 source ip any destination ip 60.205.213.22 255.255.255.255
portal free-rule 73 source ip any destination ip 60.205.211.186 255.255.255.255
portal free-rule 74 source ip any destination ip 103.235.220.7 255.255.255.255
portal free-rule 75 source ip any destination ip 103.235.220.8 255.255.255.255
portal free-rule 100 source ip any destination ip 192.168.0.100 255.255.255.255
portal free-rule 130 source ip any destination ip 116.228.137.34 255.255.255.255
portal free-rule 131 source ip 116.228.137.34 255.255.255.255 destination ip any
portal free-rule 132 source ip 202.110.163.178 255.255.255.255 destination ip any
portal free-rule 133 source ip any destination ip 202.110.163.178 255.255.255.255
portal free-rule 134 source ip 10.6.10.253 255.255.255.255 destination ip any
portal free-rule 135 source ip any destination ip 10.6.10.253 255.255.255.255
#
portal web-server newpt
url http://116.228.137.34:8081
server-type cmcc
url-parameter apmac ap-mac
url-parameter basip value 202.110.163.178
url-parameter mac source-mac
url-parameter ssid ssid
url-parameter wlanuserip source-address
#
portal web-server portal
url http://wifi.bdcsgc.mallshow.net/portal/index
url-parameter ssid ssid
url-parameter userip source-address
url-parameter usermac source-mac
url-parameter userurl original-url
#
portal server newpt
ip 116.228.137.34 key cipher $c$3$a0m/UVl6XOn+fQI0/yVkF7JCL5ut6G46sSB2
server-type cmcc
#
portal server portal
ip 103.235.220.14 key cipher $c$3$+Dvn2z8wD2PsNZ+oK2wqVXaI6HYFDblvdudxVrpCvQ==
server-register
#
ip http enable
ip https enable
#
wlan global-configuration
#
wlan ap-group default-group
#
wlan ap 6ap1f01 model WA4320-ACN
serial-id 210235A1GUC162001890
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f02 model WA4320-ACN
serial-id 210235A1GUC162001692
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2      
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f03 model WA4320-ACN
serial-id 210235A1GUC162001669
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f04 model WA4320-ACN
serial-id 210235A1GUC162000115
radio 1      
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f05 model WA4320-ACN
serial-id 210235A1GUC162002345
radio 1
  radio enable
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#              
wlan ap 6ap1f06 model WA4320-ACN
serial-id 210235A1GUC162001915
radio 1
  radio enable
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f07 model WA4320-ACN
serial-id 210235A1GUC162001912
radio 1
  radio enable
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f08 model WA4320-ACN
serial-id 210235A1GUC162001887
radio 1
  radio enable
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f09 model WA4320-ACN
serial-id 210235A1GUC162001823
radio 1
  radio enable
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f10 model WA4320-ACN
serial-id 210235A1GUC162002234
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f11 model WA4320-ACN
serial-id 210235A1GUC162001559
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f12 model WA4320-ACN
serial-id 210235A1GUC162001695
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f13 model WA4320-ACN
serial-id 210235A1GUC162001867
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f14 model WA4320-ACN
serial-id 210235A1GUC162001655
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f15 model WA4320-ACN
serial-id 210235A1GUC162001846
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f16 model WA4320-ACN
serial-id 210235A1GUC162001931
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f17 model WA4320-ACN
serial-id 210235A1GUC162002470
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f18 model WA4320-ACN
serial-id 210235A1GUC162000409
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f19 model WA4320-ACN
serial-id 210235A1GUC162000009
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f20 model WA4320-ACN
serial-id 210235A1GUC162001578
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f21 model WA4320-ACN
serial-id 210235A1GUC162001536
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f22 model WA4320-ACN
serial-id 210235A1GUC162001873
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#              
wlan ap 6ap1f23 model WA4320-ACN
serial-id 210235A1GUC162001637
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f24 model WA4320-ACN
serial-id 210235A1GUC162000413
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f25 model WA4320-ACN
serial-id 210235A1GUC162001228
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f26 model WA4320-ACN
serial-id 210235A1GUC162000385
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f27 model WA4320-ACN
serial-id 210235A1GUC162001738
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f28 model WA4320-ACN
serial-id 210235A1GUC162001843
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f29 model WA4320-ACN
serial-id 210235A1GUC162002258
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2      
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f30 model WA4320-ACN
serial-id 210235A1GUC162000411
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f31 model WA4320-ACN
serial-id 210235A1GUC162001910
radio 1      
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f32 model WA4320-ACN
serial-id 210235A1GUC15B000730
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f33 model WA4320-ACN
serial-id 210235A1GUC162001878
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f34 model WA4320-ACN
serial-id 210235A1GUC162001561
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f35 model WA4320-ACN
serial-id 210235A1GUC162002245
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f36 model WA4320-ACN
serial-id 210235A1GUC162001755
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f37 model WA4320-ACN
serial-id 210235A1GUC162001258
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f38 model WA4320-ACN
serial-id 210235A1GUC162002221
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f39 model WA4320-ACN
serial-id 210235A1GUC162001553
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f40 model WA4320-ACN
serial-id 210235A1GUC162001902
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f41 model WA4320-ACN
serial-id 210235A1GUC162001312
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f42 model WA4320-ACN
serial-id 210235A1GUC162001728
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap1f43 model WA4320-ACN
serial-id 210235A1GUC162001932
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f01 model WA4320-ACN
serial-id 210235A1GUC162000243
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f02 model WA4320-ACN
serial-id 210235A1GUC162001649
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#              
wlan ap 6ap2f03 model WA4320-ACN
serial-id 210235A1GUC162000305
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f04 model WA4320-ACN
serial-id 210235A1GUC162001635
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f05 model WA4320-ACN
serial-id 210235A1GUC162000284
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f06 model WA4320-ACN
serial-id 210235A1GUC162001844
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f07 model WA4320-ACN
serial-id 210235A1GUC162000174
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f08 model WA4320-ACN
serial-id 210235A1GUC162000391
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f09 model WA4320-ACN
serial-id 210235A1GUC162001924
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2      
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f10 model WA4320-ACN
serial-id 210235A1GUC162000190
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f11 model WA4320-ACN
serial-id 210235A1GUC162000212
radio 1      
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f12 model WA4320-ACN
serial-id 210235A1GUC162001640
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f13 model WA4320-ACN
serial-id 210235A1GUC162000211
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f14 model WA4320-ACN
serial-id 210235A1GUC162001744
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f15 model WA4320-ACN
serial-id 210235A1GUC15B002583
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f16 model WA4320-ACN
serial-id 210235A1GUC162001399
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f17 model WA4320-ACN
serial-id 210235A1GUC162001454
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f18 model WA4320-ACN
serial-id 210235A1GUC162001580
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f19 model WA4320-ACN
serial-id 210235A1GUC162001717
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f20 model WA4320-ACN
serial-id 210235A1GUC162001600
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f21 model WA4320-ACN
serial-id 210235A1GUC162001216
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f22 model WA4320-ACN
serial-id 210235A1GUC162001570
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f23 model WA4320-ACN
serial-id 210235A1GUC162001952
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f24 model WA4320-ACN
serial-id 210235A1GUC162001538
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f25 model WA4320-ACN
serial-id 210235A1GUC158005382
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#              
wlan ap 6ap2f26 model WA4320-ACN
serial-id 210235A1GUC162001917
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f27 model WA4320-ACN
serial-id 210235A1GUC162001651
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f28 model WA4320-ACN
serial-id 210235A1GUC162001572
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f29 model WA4320-ACN
serial-id 210235A1GUC162001701
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f30 model WA4320-ACN
serial-id 210235A1GUC162001817
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f31 model WA4320-ACN
serial-id 210235A1GUC162001840
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f32 model WA4320-ACN
serial-id 210235A1GUC162001603
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2      
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f33 model WA4320-ACN
serial-id 210235A1GUC162001798
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f34 model WA4320-ACN
serial-id 210235A1GUC162001836
radio 1      
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f35 model WA4320-ACN
serial-id 210235A1GUC162001569
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f36 model WA4320-ACN
serial-id 210235A1GUC162001493
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f37 model WA4320-ACN
serial-id 210235A1GUC162001872
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap2f38 model WA4320-ACN
serial-id 210235A1GUC162000252
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap3f01 model WA4320-ACN
serial-id 210235A1GUC162001894
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap3f02 model WA4320-ACN
serial-id 210235A1GUC162002592
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap3f03 model WA4320-ACN
serial-id 210235A1GUC162000278
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap3f04 model WA4320-ACN
serial-id 210235A1GUC162001703
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap3f05 model WA4320-ACN
serial-id 210235A1GUC162001940
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap3f06 model WA4320-ACN
serial-id 210235A1GUC162001856
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap3f07 model WA4320-ACN
serial-id 210235A1GUC162001826
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap3f08 model WA4320-ACN
serial-id 210235A1GUC162001708
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap3f09 model WA4320-ACN
serial-id 210235A1GUC162000110
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap3f10 model WA4320-ACN
serial-id 210235A1GUC162001726
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#              
wlan ap 6ap3f11 model WA4320-ACN
serial-id 210235A1GUC162001560
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap3f12 model WA4320-ACN
serial-id 210235A1GUC162001702
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap3f13 model WA4320-ACN
serial-id 210235A1GUC162001322
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap3f14 model WA4320-ACN
serial-id 210235A1GUC162002515
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap3f15 model WA4320-ACN
serial-id 210235A1GUC162001921
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap3f16 model WA4320-ACN
serial-id 210235A1GUC162001935
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap3f17 model WA4320-ACN
serial-id 210235A1GUC162002575
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2      
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap3f18 model WA4320-ACN
serial-id 210235A1GUC162001499
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap3f19 model WA4320-ACN
serial-id 210235A1GUC162001314
radio 1      
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap3f20 model WA4320-ACN
serial-id 210235A1GUC162001805
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap3f21 model WA4320-ACN
serial-id 210235A1GUC162001732
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap3f22 model WA4320-ACN
serial-id 210235A1GUC162001495
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
wlan ap 6ap3f23 model WA4320-ACN
serial-id 210235A1GUC162001488
radio 1
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
radio 2
  radio enable
  service-template cn vlan-group name
  service-template test vlan-group name
  service-template wifi vlan-group name
gigabitethernet 1
#
return
[6Wac]

2.png 1.png

回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

联系我们

对话产生契机,讨论收获惊喜, 只为成就无限创举

贵州省贵阳市白云区云环路388号

欢迎来这里一起喝喝茶,
聊聊你的想法。

17784196650
(9:00AM-6:00PM)

一切从沟通开始

登录 发布 快速回复 返回顶部 返回列表