找回密码
 立即注册

QQ登录

只需一步,快速开始

H3C_WX2560H Portal mac-trigger MAC快速认证配置

admin 回复:0 | 查看:3486 | 发表于 2019-2-26 12:17:36 |阅读模式 |复制链接
H3C_WX2560H Portal mac-trigger MAC快速认证对接OpenPortal配置




#
version 7.1.064, Release 5208P03
#
sysname AC
#
clock timezone Shanghai add 08:00:00
clock protocol ntp
#
telnet server enable
#
port-security enable
#
dhcp enable
#
dns proxy enable
dns server 202.96.209.5
dns server 202.96.209.6
dns server 202.96.209.133
dns server 8.8.8.8
dns server 192.168.0.168
#
lldp global enable
#
password-recovery enable
#
vlan 1
#
vlan 10
description device-manage
#
vlan 20
description iPOCT-user
#
vlan 21
description iPOCT-VIP
#
vlan 22
description iPOCT-GUEST
#
vlan 23
description portal-user
#
dhcp server ip-pool vlan10
gateway-list 172.10.0.11
network 172.10.0.0 mask 255.255.255.0
address range 172.10.0.101 172.10.0.201
expired day 2
#
dhcp server ip-pool vlan23
gateway-list 192.168.23.1
network 192.168.23.0 mask 255.255.255.0
address range 192.168.23.3 192.168.23.253
dns-list 192.168.0.168
expired day 0 hour 8
#
wlan service-template ipoct-guest
ssid iPOCT-GUEST
vlan 22
client max-count 50
service-template enable
#
wlan service-template ipoct-portal
ssid ipoct-portal
vlan 23
portal enable method direct
portal domain portal
portal bas-ip 172.10.0.11
portal apply web-server portal
portal apply mac-trigger-server portal
service-template enable
#
wlan service-template ipoct-user-1
ssid iPOCT
vlan 20
client max-count 250
service-template enable
#
wlan service-template ipoct-vip
ssid iPOCT-VIP
vlan 21
client max-count 150
akm mode psk
preshared-key pass-phrase cipher $c$3$Iak/jW6C/tsw6IAOglzR69jKNaczb6DEDFK1
cipher-suite ccmp
cipher-suite tkip
security-ie rsn
security-ie wpa
service-template enable
#
interface NULL0
#
interface Vlan-interface10
description Guanli
ip address 172.10.0.11 255.255.255.0
dhcp server apply ip-pool vlan10
#
interface Vlan-interface23
ip address 192.168.23.1 255.255.255.0
#
interface GigabitEthernet1/0/7
port link-mode route
#
interface GigabitEthernet1/0/8
port link-mode route
#
interface GigabitEthernet1/0/1
port link-mode bridge
description To_1#2F-S5560-Hexin_G1/0/23
port link-type trunk
undo port trunk permit vlan 1
port trunk permit vlan 2 to 4094
#
interface GigabitEthernet1/0/2
port link-mode bridge
#
interface GigabitEthernet1/0/3
port link-mode bridge
#
interface GigabitEthernet1/0/4
port link-mode bridge
#
interface GigabitEthernet1/0/5
port link-mode bridge
#
interface GigabitEthernet1/0/6
port link-mode bridge
#
scheduler logfile size 16
#
line class console
user-role network-admin
#
line class vty
authentication-mode scheme
user-role network-admin
user-role network-operator
idle-timeout 5 0
#
line con 0
user-role network-admin
#
line vty 0 31
authentication-mode scheme
user-role network-operator
#
ip route-static 0.0.0.0 0 172.10.0.2
#
undo info-center logfile enable
#
ntp-service enable
ntp-service unicast-peer 210.72.145.44
ntp-service unicast-peer 202.120.2.101
#
radius session-control enable
#
radius scheme portal
primary authentication 192.168.0.166
primary accounting 192.168.0.166
key authentication cipher $c$3$hOrGaOqyVieNYd+JZRETcoNVldAGQ8tDSw==
key accounting cipher $c$3$SdqhwU5fmy6IYWMWP7m//383Tb2AaJZlzg==
user-name-format without-domain
nas-ip 172.10.0.11
#
domain local-mac
authorization-attribute idle-cut 15 1024
authentication lan-access local
#
domain portal
authorization-attribute idle-cut 15 1024
authentication portal radius-scheme portal
authorization portal radius-scheme portal
accounting portal radius-scheme portal
#
domain system
#
domain default enable system
#
role name level-0
description Predefined level-0 role
#
role name level-1
description Predefined level-1 role
#
role name level-2
description Predefined level-2 role
#
role name level-3
description Predefined level-3 role
#
role name level-4
description Predefined level-4 role
#
role name level-5
description Predefined level-5 role
#
role name level-6
description Predefined level-6 role
#
role name level-7
description Predefined level-7 role
#
role name level-8
description Predefined level-8 role
#
role name level-9
description Predefined level-9 role
#
role name level-10
description Predefined level-10 role
#
role name level-11
description Predefined level-11 role
#
role name level-12
description Predefined level-12 role
#
role name level-13
description Predefined level-13 role
#
role name level-14
description Predefined level-14 role
#
user-group system
#
local-user admin class manage
password hash $h$6$wHAnfYLlY+NEUIOd$60SjjVsMMwiRsfW8/nf993Vz/KFbIWev6iC+VBowpCQbw6rcWDCXQfm+UXAu7dRR37ag+YzTUezhJ4onNsfxaA==
service-type ftp
service-type telnet http https
authorization-attribute user-role network-admin
#
local-user upper class manage
password hash $h$6$3oIh9FYEbKopangZ$rswePU21D6ye94KU2z2q4GmkbtmLhflDrNEFZUcyVaxrPGtttEACEPkaRIgfmBG6rMnhiZNRr4gd0Xg7G20MhA==
service-type ftp
service-type telnet http https
authorization-attribute user-role network-admin
authorization-attribute user-role network-operator
#
portal host-check enable
portal free-rule 0 source ip 172.10.0.0 255.255.255.0 destination ip any
portal free-rule 1 source ip any destination ip 172.10.0.0 255.255.255.0
portal free-rule 2 source ip 192.168.23.1 255.255.255.255 destination ip any
portal free-rule 3 source ip any destination ip 192.168.23.1 255.255.255.255
portal free-rule 4 source ip 202.96.209.5 255.255.255.255 destination ip any
portal free-rule 5 source ip any destination ip 202.96.209.5 255.255.255.255
portal free-rule 6 source ip 202.96.209.133 255.255.255.255 destination ip any
portal free-rule 7 source ip any destination ip 202.96.209.133 255.255.255.255
portal free-rule 8 source ip 8.8.8.8 255.255.255.255 destination ip any
portal free-rule 9 source ip any destination ip 8.8.8.8 255.255.255.255
portal free-rule 10 source ip 114.114.114.114 255.255.255.255 destination ip any
portal free-rule 11 source ip any destination ip 114.114.114.114 255.255.255.255
portal free-rule 12 source ip 192.168.0.168 255.255.255.255 destination ip any
portal free-rule 13 source ip any destination ip 192.168.0.168 255.255.255.255
portal free-rule 20 source interface GigabitEthernet1/0/1
#
portal web-server portal
url http://192.168.0.166
server-type cmcc
url-parameter apma ap-mac
url-parameter mac source-mac
url-parameter ssid ssid
url-parameter wlanuserip source-address
#
portal server portal
ip 192.168.0.166 key cipher $c$3$vTN6+yeq7ZIOSsWtF7gOd0m/1/ChgSQ2Uw==
server-type cmcc
#
ip http enable
ip https enable
#
portal mac-trigger-server portal
ip 192.168.0.166
server-type cmcc
binding-retry 1
#
wlan auto-ap enable
wlan auto-persistent enable
#
wlan global-configuration
region-code-lock enable
#
wlan ap-group default-group
vlan 1
vlan 10
ap-model WA5320-SI
  radio 1
   radio enable
   service-template ipoct-guest
   service-template ipoct-portal
   service-template ipoct-user-1
   service-template ipoct-vip
  radio 2
   radio enable
   service-template ipoct-guest
   service-template ipoct-portal
   service-template ipoct-user-1
   service-template ipoct-vip
  gigabitethernet 1
#
wlan ap 74ea-cb0a-1600 model WA5320-SI
serial-id 219801A1B38176E00556
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-2520 model WA5320-SI
serial-id 219801A1B38176E00677
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-2560 model WA5320-SI
serial-id 219801A1B38176E00679
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-3300 model WA5320-SI
serial-id 219801A1B38176E00788
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-3800 model WA5320-SI
serial-id 219801A1B38176E00828
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-5000 model WA5320-SI
serial-id 219801A1B38176E01020
vlan 1
radio 1
  radio enable
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  radio enable
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-5020 model WA5320-SI
serial-id 219801A1B38176E01021
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-5040 model WA5320-SI
serial-id 219801A1B38176E01022
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-5060 model WA5320-SI
serial-id 219801A1B38176E01023
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-5100 model WA5320-SI
serial-id 219801A1B38176E01028
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-5120 model WA5320-SI
serial-id 219801A1B38176E01029
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-5360 model WA5320-SI
serial-id 219801A1B38176E01047
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-32e0 model WA5320-SI
serial-id 219801A1B38176E00787
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-33e0 model WA5320-SI
serial-id 219801A1B38176E00795
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-36a0 model WA5320-SI
serial-id 219801A1B38176E00817
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-38a0 model WA5320-SI
serial-id 219801A1B38176E00833
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-39c0 model WA5320-SI
serial-id 219801A1B38176E00842
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-3a00 model WA5320-SI
serial-id 219801A1B38176E00844
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-3a60 model WA5320-SI
serial-id 219801A1B38176E00847
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-3ae0 model WA5320-SI
serial-id 219801A1B38176E00851
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-3b60 model WA5320-SI
serial-id 219801A1B38176E00855
vlan 1
radio 1
  radio enable
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  radio enable
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-3ba0 model WA5320-SI
serial-id 219801A1B38176E00857
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-3bc0 model WA5320-SI
serial-id 219801A1B38176E00858
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-3c20 model WA5320-SI
serial-id 219801A1B38176E00861
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-3c40 model WA5320-SI
serial-id 219801A1B38176E00862
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-3c60 model WA5320-SI
serial-id 219801A1B38176E00863
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-3ca0 model WA5320-SI
serial-id 219801A1B38176E00865
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-3ce0 model WA5320-SI
serial-id 219801A1B38176E00867
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-3d00 model WA5320-SI
serial-id 219801A1B38176E00868
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-3d20 model WA5320-SI
serial-id 219801A1B38176E00869
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-4ea0 model WA5320-SI
serial-id 219801A1B38176E01009
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-4f00 model WA5320-SI
serial-id 219801A1B38176E01012
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-4f40 model WA5320-SI
serial-id 219801A1B38176E01014
vlan 1
radio 1
  radio enable
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  radio enable
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-4f80 model WA5320-SI
serial-id 219801A1B38176E01016
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-4fc0 model WA5320-SI
serial-id 219801A1B38176E01018
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-50a0 model WA5320-SI
serial-id 219801A1B38176E01025
vlan 1
radio 1
  radio enable
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  radio enable
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-50c0 model WA5320-SI
serial-id 219801A1B38176E01026
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-51a0 model WA5320-SI
serial-id 219801A1B38176E01033
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-52c0 model WA5320-SI
serial-id 219801A1B38176E01042
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap 74ea-cb0a-52e0 model WA5320-SI
serial-id 219801A1B38176E01043
vlan 1
radio 1
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
#
wlan ap ac74-09c6-bb40 model WA4320i-ACN
serial-id 210235A1GQC172001350
vlan 1
radio 1
  radio enable
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
radio 2
  radio enable
  service-template ipoct-guest
  service-template ipoct-portal
  service-template ipoct-user-1
  service-template ipoct-vip
gigabitethernet 1
gigabitethernet 2
#
return



3.png 2.png 1.png
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

联系我们

对话产生契机,讨论收获惊喜, 只为成就无限创举

贵州省贵阳市白云区云环路388号

欢迎来这里一起喝喝茶,
聊聊你的想法。

17784196650
(9:00AM-6:00PM)

一切从沟通开始

登录 发布 快速回复 返回顶部 返回列表