找回密码
 立即注册

QQ登录

只需一步,快速开始

华为AC-6005对接OpenPortal实现Mac快速认证+Portal认证

admin 回复:0 | 查看:6845 | 发表于 2017-9-3 20:33:00 |阅读模式 |复制链接
华为AC-6005对接OpenPortal实现Mac快速认证+Portal认证

[AC6005-Master]dis cur
#
sysname AC6005-Master
#
http secure-server ssl-policy default_policy
http server enable
#
portal https-redirect enable
undo portal url-encode enable
#
ssl renegotiation-rate 1
#
vlan batch 131 to 139
#
authentication-profile name default_authen_profile
authentication-profile name dot1x_authen_profile
authentication-profile name mac_authen_profile
authentication-profile name portal_authen_profile
authentication-profile name macportal_authen_profile
authentication-profile name portal
mac-access-profile portal
portal-access-profile portal
free-rule-template portal
authentication-scheme portal
accounting-scheme portal
radius-server portal                     
#
vlan pool office-vlan
vlan 131 to 134
vlan pool boss-vlan
vlan 135 to 136
#
diffserv domain default
#
radius-server template default
radius-server template portal
radius-server shared-key cipher %^%#d]5I>}D4_'+r9)!3@W|S"K#~!'[$}5t.-lgF)6%^%#
radius-server authentication 172.16.107.218 1812 source ip-address 172.16.137.253 weight 80
radius-server accounting 172.16.107.218 1813 source ip-address 172.16.137.253 weight 80
radius-server retransmit 2
undo radius-server user-name domain-included
radius-attribute nas-ip 172.16.137.253
#
pki realm default
rsa local-key-pair default
enrollment self-signed
#
ssl policy default_policy type server
pki-realm default
version tls1.0 tls1.1                    
ciphersuite rsa_aes_128_cbc_sha
#
ike proposal default
encryption-algorithm aes-256
dh group14
authentication-algorithm sha2-256
authentication-method pre-share
integrity-algorithm hmac-sha2-256
prf hmac-sha2-256
#
free-rule-template name default_free_rule
#
free-rule-template name portal
free-rule 0 destination any source ip 202.96.128.86 mask 255.255.255.255
free-rule 1 destination ip 202.96.128.86 mask 255.255.255.255 source any
free-rule 2 destination any source ip 202.96.128.166 mask 255.255.255.255
free-rule 3 destination ip 202.96.128.166 mask 255.255.255.255 source any
free-rule 4 destination any source ip 172.16.107.218 mask 255.255.255.255
free-rule 5 destination ip 172.16.107.218 mask 255.255.255.255 source any
free-rule 6 destination any source ip 172.16.137.253 mask 255.255.255.255
free-rule 7 destination ip 172.16.137.253 mask 255.255.255.255 source any
free-rule 8 destination any source ip 172.16.137.254 mask 255.255.255.255
free-rule 9 destination ip 172.16.137.254 mask 255.255.255.255 source any
free-rule 10 destination any source ip 172.16.137.252 mask 255.255.255.255
free-rule 11 destination ip 172.16.137.252 mask 255.255.255.255 source any
#
#
url-template name portal
url http://172.16.107.218
url-parameter user-ipaddress wlanuserip user-mac mac ssid ssid ap-mac apmac sysname nasname ac-ip basip redirect-url url
url-parameter mac-address format delimiter : normal
#
#
web-auth-server portal
server-ip 172.16.107.218
port 50100
shared-key cipher %^%#:MgOUtrFE+txqc<I]WqSKZwGN}JbZXz<Du2HNDwA%^%#
url http://172.16.107.218
url-template portal
source-ip 172.16.137.253
#
portal-access-profile name portal_access_profile
#
portal-access-profile name portal
web-auth-server portal direct
#
aaa
authentication-scheme default            
authentication-scheme radius
  authentication-mode radius
authentication-scheme portal
  authentication-mode radius
authorization-scheme default
accounting-scheme default
accounting-scheme portal
  accounting-mode radius
domain default
  authentication-scheme default
domain default_admin
  authentication-scheme default
domain portal
  authentication-scheme portal
  accounting-scheme portal
  radius-server portal
undo local-user admin
local-user skynet password irreversible-cipher $1a$NJ~M&'';)<$*nHiSd3%4IhknaY#@OaO>n)J5@&D7N!&Q6Yff;jU$
local-user skynet privilege level 15
local-user skynet service-type telnet ssh http
#
interface Vlanif131
ip address 172.16.131.253 255.255.255.0
#                                         
interface Vlanif132
ip address 172.16.132.253 255.255.255.0
#
interface Vlanif133
ip address 172.16.133.253 255.255.255.0
#
interface Vlanif134
ip address 172.16.134.253 255.255.255.0
#
interface Vlanif135
ip address 172.16.135.253 255.255.255.0
#
interface Vlanif136
ip address 172.16.136.253 255.255.255.0
#
interface Vlanif137
ip address 172.16.137.253 255.255.255.0
#
interface Vlanif138
ip address 172.16.138.253 255.255.255.0
#
interface Vlanif139
ip address 172.16.139.253 255.255.255.0
#                                         
interface Eth-Trunk1
port link-type trunk
port trunk allow-pass vlan 2 to 4094
#
interface GigabitEthernet0/0/1
eth-trunk 1
#
interface GigabitEthernet0/0/2
eth-trunk 1
#
interface GigabitEthernet0/0/3
#
interface GigabitEthernet0/0/4
#
interface GigabitEthernet0/0/5
#
interface GigabitEthernet0/0/6
#
interface GigabitEthernet0/0/7
#
interface GigabitEthernet0/0/8
#
interface NULL0
#                                         
info-center timestamp log format-date
#
undo snmp-agent
#
stelnet server enable
undo telnet ipv6 server enable
ssh server secure-algorithms cipher aes256_ctr aes128_ctr aes256_cbc aes128 3des
ssh server secure-algorithms hmac sha2_256 sha2_256_96 sha1 sha1_96 md5 md5_96
ssh server key-exchange dh_group14_sha1
ssh client secure-algorithms cipher aes256_ctr aes128_ctr aes256_cbc aes128 3des
ssh client secure-algorithms hmac sha2_256 sha2_256_96 sha1 sha1_96 md5 md5_96
ssh client key-exchange dh_group14_sha1
#
ip route-static 0.0.0.0 0.0.0.0 172.16.139.254
#
capwap source interface vlanif139
#
user-interface con 0
authentication-mode password
set authentication password cipher %^%#5geP0jP@fC'/]I+i>[|>>,%M/n|w}G_%nH5WIl%Es^5GJb6IqD>/XG(L,gbO%^%#
user-interface vty 0 4
authentication-mode aaa
user privilege level 15
protocol inbound all                     
user-interface vty 16 20
protocol inbound all
#
wlan
ac protect enable protect-ac 172.16.139.252
traffic-profile name default
  user-isolate all
security-profile name holike
security-profile name default
security-profile name default-wds
  security wpa2 psk pass-phrase %^%#JQzlM9NYG6kSus,O2G;M!LST0y/^[)eAJy9eVctN%^%# aes
  pmf optional
security-profile name holike-scan
  security wpa-wpa2 psk pass-phrase %^%#sI,m&x/R94qAu|F(Ye+@-ZtJ7=dUh.A9ib*5clQ!%^%# aes
security-profile name default-mesh
  security wpa2 psk pass-phrase %^%#</Zi$#3o7Ngg3,ABhlb:8<uZEcnz]ORPRy-!f)Z#%^%# aes
security-profile name holike-guest
security-profile name holike-leader
  security wpa-wpa2 psk pass-phrase %^%#cwWu5-=(!:vRG6K~vcjEq'$6*KFvF~XN3>~\;N`F%^%# aes
ssid-profile name holike
  ssid Holike
  active-dull-client enable
ssid-profile name default
ssid-profile name holike-scan            
  ssid Holike-Scan
  active-dull-client enable
ssid-profile name holike-guest
  ssid Holike-Guest
  active-dull-client enable
ssid-profile name holike-leader
  ssid Holike-Leader
  active-dull-client enable
vap-profile name holike
  service-vlan vlan-pool office-vlan
  ssid-profile holike
  security-profile holike
  authentication-profile portal
vap-profile name default
vap-profile name holike-scan
  service-vlan vlan-id 138
  ssid-profile holike-scan
  security-profile holike-scan
vap-profile name holike-guest
  service-vlan vlan-id 137
  ssid-profile holike-guest
  security-profile holike-guest
  authentication-profile portal
vap-profile name holike-leader           
  service-vlan vlan-pool boss-vlan
  ssid-profile holike-leader
  security-profile holike-leader
  authentication-profile portal
wds-profile name default
mesh-handover-profile name default
mesh-profile name default
regulatory-domain-profile name default
air-scan-profile name default
rrm-profile name default
radio-2g-profile name default
radio-5g-profile name default
wids-spoof-profile name default
wids-profile name default
wireless-access-specification
ap-system-profile name default
port-link-profile name default
wired-port-profile name default
serial-profile name preset-enjoyor-toeap
ap auth-mode no-auth
ap-group name default
  radio 0
   vap-profile holike wlan 2
   vap-profile holike-leader wlan 3      
   vap-profile holike-guest wlan 4
   vap-profile holike-scan wlan 5
  radio 1
   vap-profile holike wlan 2
   vap-profile holike-leader wlan 3
   vap-profile holike-guest wlan 4
   vap-profile holike-scan wlan 5
  radio 2
   vap-profile holike wlan 2
   vap-profile holike-leader wlan 3
   vap-profile holike-guest wlan 4
   vap-profile holike-scan wlan 5
ap-group name keyunlu
  radio 0
   vap-profile holike wlan 1
   vap-profile holike-guest wlan 2
   vap-profile holike-leader wlan 3
  radio 1
   vap-profile holike wlan 1
   vap-profile holike-guest wlan 2
   vap-profile holike-leader wlan 3
  radio 2
   vap-profile holike wlan 1
   vap-profile holike-guest wlan 2        
   vap-profile holike-leader wlan 3
ap-id 0 type-id 43 ap-mac a08c-f8cf-b7e0 ap-sn 21500826412SH4902059
  ap-name F-OF-3F02
ap-id 1 type-id 56 ap-mac 38bc-01f6-e640 ap-sn 21500829352SH4900241
  ap-name F-OF-1F03
  address-mode dhcp
ap-id 2 type-id 43 ap-mac a08c-f8cf-c720 ap-sn 21500826412SH4902181
  ap-name F-OF-3F06
ap-id 3 type-id 43 ap-mac a08c-f8cf-c420 ap-sn 21500826412SH4902157
  ap-name F-OF-2F04
ap-id 4 type-id 43 ap-mac a08c-f8cf-c1c0 ap-sn 21500826412SH4902138
  ap-name F-OF-1F04
ap-id 5 type-id 43 ap-mac a08c-f8cf-c2e0 ap-sn 21500826412SH4902147
  ap-name F-OF-1F05
ap-id 6 type-id 43 ap-mac a08c-f8cf-c340 ap-sn 21500826412SH4902150
  ap-name F-OF-1F06
ap-id 7 type-id 56 ap-mac 38bc-01f6-e260 ap-sn 21500829352SH4900210
  ap-name F-OF-1F01
ap-id 8 type-id 56 ap-mac 38bc-01f6-e6a0 ap-sn 21500829352SH4900244
  ap-name F-OF-1F02
ap-id 9 type-id 43 ap-mac a08c-f8cf-c2a0 ap-sn 21500826412SH4902145
  ap-name F-OF-2F02
ap-id 10 type-id 43 ap-mac a08c-f8cf-c760 ap-sn 21500826412SH4902183
  ap-name F-OF-3F01                       
ap-id 11 type-id 43 ap-mac a08c-f8cf-c380 ap-sn 21500826412SH4902152
  ap-name F-OF-2F03
ap-id 12 type-id 43 ap-mac a08c-f8cf-c6e0 ap-sn 21500826412SH4902179
  ap-name F-OF-4F06
ap-id 13 type-id 43 ap-mac a08c-f8cf-c300 ap-sn 21500826412SH4902148
  ap-name F-OF-2F05
ap-id 14 type-id 43 ap-mac a08c-f8cf-c360 ap-sn 21500826412SH4902151
  ap-name F-OF-2F01
ap-id 15 type-id 43 ap-mac a08c-f8cf-c7a0 ap-sn 21500826412SH4902185
  ap-name F-OF-4F05
ap-id 16 type-id 43 ap-mac a08c-f8cf-c800 ap-sn 21500826412SH4902188
  ap-name F-2Q-2F04
ap-id 17 type-id 43 ap-mac a08c-f8cf-c740 ap-sn 21500826412SH4902182
  ap-name F-OF-4F03
ap-id 18 type-id 43 ap-mac a08c-f8cf-c700 ap-sn 21500826412SH4902180
  ap-name F-OF-4F02
ap-id 19 type-id 43 ap-mac a08c-f8cf-c3a0 ap-sn 21500826412SH4902153
  ap-name F-OF-2F06
ap-id 20 type-id 43 ap-mac a08c-f8cf-c680 ap-sn 21500826412SH4902176
  ap-name F-OF-4F01
ap-id 21 type-id 43 ap-mac a08c-f8cf-c6a0 ap-sn 21500826412SH4902177
  ap-name F-OF-3F05
ap-id 22 type-id 56 ap-mac 38bc-01f6-e680 ap-sn 21500829352SH4900243
  ap-name F-OF-3F03                       
ap-id 23 type-id 56 ap-mac 38bc-01f6-e600 ap-sn 21500829352SH4900239
  ap-name F-OF-3F04
ap-id 24 type-id 43 ap-mac a08c-f8cf-c8c0 ap-sn 21500826412SH4902194
  ap-name F-LOG-HY01
ap-id 25 type-id 43 ap-mac a08c-f8cf-cac0 ap-sn 21500826412SH4902210
  ap-name F-LOG-HY02
ap-id 26 type-id 43 ap-mac a08c-f8cf-c640 ap-sn 21500826412SH4902174
  ap-name F-LOG-HY03
ap-id 27 type-id 43 ap-mac a08c-f8cf-cb20 ap-sn 21500826412SH4902213
  ap-name F-YB-AB02
ap-id 28 type-id 43 ap-mac a08c-f8cf-c960 ap-sn 21500826412SH4902199
  ap-name F-YB-AB01
ap-id 29 type-id 43 ap-mac a08c-f8cf-ca00 ap-sn 21500826412SH4902204
  ap-name F-EB-D01
ap-id 30 type-id 43 ap-mac a08c-f8cf-c980 ap-sn 21500826412SH4902200
  ap-name F-EB-D02
ap-id 31 type-id 43 ap-mac a08c-f8cf-cbc0 ap-sn 21500826412SH4902218
  ap-name F-EB-C01
ap-id 32 type-id 43 ap-mac a08c-f8cf-c3e0 ap-sn 21500826412SH4902155
  ap-name F-2Q-3F02
ap-id 33 type-id 43 ap-mac a08c-f8cf-be20 ap-sn 21500826412SH4902109
  ap-name F-2Q-3F03
ap-id 34 type-id 43 ap-mac a08c-f8cf-cd00 ap-sn 21500826412SH4902228
  ap-name F-3Q-3F11                       
ap-id 35 type-id 43 ap-mac a08c-f8cf-cc80 ap-sn 21500826412SH4902224
  ap-name F-3Q-3F12
ap-id 36 type-id 43 ap-mac a08c-f8cf-c120 ap-sn 21500826412SH4902133
  ap-name F-3Q-3F04
ap-id 37 type-id 43 ap-mac a08c-f8cf-bf80 ap-sn 21500826412SH4902120
  ap-name F-3Q-3F05
ap-id 38 type-id 43 ap-mac a08c-f8cf-cc40 ap-sn 21500826412SH4902222
  ap-name F-3Q-3F08
ap-id 39 type-id 43 ap-mac a08c-f8cf-c0a0 ap-sn 21500826412SH4902129
  ap-name F-3Q-3F02
ap-id 40 type-id 43 ap-mac a08c-f8cf-ca20 ap-sn 21500826412SH4902205
  ap-name F-3Q-3F09
ap-id 41 type-id 43 ap-mac a08c-f8cf-cb80 ap-sn 21500826412SH4902216
  ap-name F-3Q-3F07
ap-id 42 type-id 43 ap-mac a08c-f8cf-c240 ap-sn 21500826412SH4902142
  ap-name F-3Q-3F03
ap-id 43 type-id 43 ap-mac a08c-f8cf-ccc0 ap-sn 21500826412SH4902226
  ap-name F-3Q-3F10
ap-id 44 type-id 43 ap-mac a08c-f8cf-c200 ap-sn 21500826412SH4902140
  ap-name F-3Q-3F06
ap-id 45 type-id 43 ap-mac a08c-f8cf-b9a0 ap-sn 21500826412SH4902073
  ap-name F-3Q-3F01
ap-id 46 type-id 43 ap-mac a08c-f8cf-cc20 ap-sn 21500826412SH4902221
  ap-name F-3Q-4F06                       
ap-id 47 type-id 43 ap-mac a08c-f8cf-cba0 ap-sn 21500826412SH4902217
  ap-name F-3Q-4F03
ap-id 48 type-id 43 ap-mac a08c-f8cf-cbe0 ap-sn 21500826412SH4902219
  ap-name F-3Q-4F08
ap-id 49 type-id 43 ap-mac a08c-f8cf-ce40 ap-sn 21500826412SH4902238
  ap-name F-3Q-1F09
ap-id 50 type-id 43 ap-mac a08c-f8cf-cca0 ap-sn 21500826412SH4902225
  ap-name F-3Q-1F06
ap-id 51 type-id 43 ap-mac a08c-f8cf-bac0 ap-sn 21500826412SH4902082
  ap-name F-3Q-1F15
ap-id 52 type-id 43 ap-mac a08c-f8cf-c860 ap-sn 21500826412SH4902191
  ap-name F-3Q-4F01
ap-id 53 type-id 43 ap-mac a08c-f8cf-cc00 ap-sn 21500826412SH4902220
  ap-name F-3Q-4F07
ap-id 54 type-id 43 ap-mac a08c-f8cf-cd80 ap-sn 21500826412SH4902232
  ap-name F-3Q-1F13
ap-id 55 type-id 43 ap-mac a08c-f8cf-b780 ap-sn 21500826412SH4902056
  ap-name F-3Q-1F16
ap-id 56 type-id 43 ap-mac a08c-f8cf-cd20 ap-sn 21500826412SH4902229
  ap-name F-3Q-1F12
ap-id 57 type-id 43 ap-mac a08c-f8cf-b720 ap-sn 21500826412SH4902053
  ap-name F-3Q-1F17
ap-id 58 type-id 43 ap-mac a08c-f8cf-b8c0 ap-sn 21500826412SH4902066
  ap-name F-3Q-1F03                       
ap-id 59 type-id 43 ap-mac a08c-f8cf-cd60 ap-sn 21500826412SH4902231
  ap-name F-3Q-1F11
ap-id 60 type-id 43 ap-mac a08c-f8cf-cb60 ap-sn 21500826412SH4902215
  ap-name F-3Q-4F05
ap-id 61 type-id 43 ap-mac a08c-f8cf-cce0 ap-sn 21500826412SH4902227
  ap-name F-3Q-4F04
ap-id 62 type-id 43 ap-mac a08c-f8cf-b900 ap-sn 21500826412SH4902068
  ap-name F-3Q-1F10
ap-id 63 type-id 43 ap-mac a08c-f8cf-c9a0 ap-sn 21500826412SH4902201
  ap-name F-3Q-4F02
ap-id 64 type-id 43 ap-mac a08c-f8cf-cc60 ap-sn 21500826412SH4902223
  ap-name F-3Q-1F14
ap-id 65 type-id 43 ap-mac a08c-f8cf-b740 ap-sn 21500826412SH4902054
  ap-name F-3Q-1F04
ap-id 66 type-id 43 ap-mac a08c-f8cf-b980 ap-sn 21500826412SH4902072
  ap-name F-3Q-1F08
ap-id 67 type-id 43 ap-mac a08c-f8cf-b960 ap-sn 21500826412SH4902071
  ap-name F-3Q-1F05
ap-id 68 type-id 43 ap-mac a08c-f8cf-cd40 ap-sn 21500826412SH4902230
  ap-name F-3Q-1F02
ap-id 69 type-id 43 ap-mac a08c-f8cf-cb40 ap-sn 21500826412SH4902214
  ap-name F-3Q-1F07
ap-id 70 type-id 43 ap-mac a08c-f8cf-b940 ap-sn 21500826412SH4902070
  ap-name F-3Q-1F01                       
ap-id 71 type-id 43 ap-mac a08c-f8cf-c1e0 ap-sn 21500826412SH4902139
  ap-name F-3Q-2F06
ap-id 72 type-id 43 ap-mac a08c-f8cf-c260 ap-sn 21500826412SH4902143
  ap-name F-3Q-2F05
ap-id 73 type-id 43 ap-mac a08c-f8cf-c180 ap-sn 21500826412SH4902136
  ap-name F-3Q-2F01
ap-id 74 type-id 43 ap-mac a08c-f8cf-bea0 ap-sn 21500826412SH4902113
  ap-name F-3Q-2F03
ap-id 75 type-id 43 ap-mac a08c-f8cf-cde0 ap-sn 21500826412SH4902235
  ap-name F-3Q-2F04
ap-id 76 type-id 43 ap-mac a08c-f8cf-cae0 ap-sn 21500826412SH4902211
  ap-name F-3Q-2F02
ap-id 77 type-id 43 ap-mac a08c-f8cf-c780 ap-sn 21500826412SH4902184
  ap-name F-2Q-2F05
ap-id 78 type-id 43 ap-mac a08c-f8cf-c880 ap-sn 21500826412SH4902192
  ap-name F-OF-4F04
ap-id 79 type-id 43 ap-mac a08c-f8cf-c820 ap-sn 21500826412SH4902189
  ap-name F-2Q-2F02
ap-id 80 type-id 43 ap-mac a08c-f8cf-c4c0 ap-sn 21500826412SH4902162
  ap-name F-2Q-4F06
ap-id 81 type-id 43 ap-mac a08c-f8cf-bfe0 ap-sn 21500826412SH4902123
  ap-name F-2Q-4F05
ap-id 82 type-id 43 ap-mac a08c-f8cf-c440 ap-sn 21500826412SH4902158
  ap-name F-2Q-4F02                       
ap-id 83 type-id 43 ap-mac a08c-f8cf-c4a0 ap-sn 21500826412SH4902161
  ap-name F-2Q-3F01
ap-id 84 type-id 43 ap-mac a08c-f8cf-c7c0 ap-sn 21500826412SH4902186
  ap-name F-2Q-2F01
ap-id 85 type-id 43 ap-mac a08c-f8cf-c400 ap-sn 21500826412SH4902156
  ap-name F-2Q-4F07
ap-id 86 type-id 43 ap-mac a08c-f8cf-c2c0 ap-sn 21500826412SH4902146
  ap-name F-2Q-4F03
ap-id 87 type-id 43 ap-mac a08c-f8cf-c460 ap-sn 21500826412SH4902159
  ap-name F-2Q-4F01
ap-id 88 type-id 43 ap-mac a08c-f8cf-bb20 ap-sn 21500826412SH4902085
  ap-name F-2Q-4F04
ap-id 89 type-id 43 ap-mac a08c-f8cf-c8e0 ap-sn 21500826412SH4902195
  ap-name F-2Q-2F06
ap-id 90 type-id 43 ap-mac a08c-f8cf-c5c0 ap-sn 21500826412SH4902170
  ap-name HQ-OF-3F11
  ap-group keyunlu
ap-id 91 type-id 43 ap-mac a08c-f8cf-c480 ap-sn 21500826412SH4902160
  ap-name HQ-OF-3F02
  ap-group keyunlu
ap-id 92 type-id 43 ap-mac a08c-f8cf-c520 ap-sn 21500826412SH4902165
  ap-name HQ-OF-3F05
  ap-group keyunlu
ap-id 93 type-id 43 ap-mac a08c-f8cf-c5a0 ap-sn 21500826412SH4902169
  ap-name HQ-OF-3F10
  ap-group keyunlu
ap-id 94 type-id 43 ap-mac a08c-f8cf-c500 ap-sn 21500826412SH4902164
  ap-name HQ-OF-3F06
  ap-group keyunlu
ap-id 95 type-id 43 ap-mac a08c-f8cf-c3c0 ap-sn 21500826412SH4902154
  ap-name HQ-OF-3F04
  ap-group keyunlu
ap-id 96 type-id 43 ap-mac a08c-f8cf-c4e0 ap-sn 21500826412SH4902163
  ap-name HQ-OF-3F03
  ap-group keyunlu
ap-id 97 type-id 43 ap-mac a08c-f8cf-c220 ap-sn 21500826412SH4902141
  ap-name HQ-OF-3F01
  ap-group keyunlu
ap-id 98 type-id 43 ap-mac a08c-f8cf-bd60 ap-sn 21500826412SH4902103
  ap-name HQ-OF-3F08
  ap-group keyunlu
ap-id 99 type-id 43 ap-mac a08c-f8cf-ba20 ap-sn 21500826412SH4902077
  ap-name HQ-OF-3F07
  ap-group keyunlu
ap-id 100 type-id 43 ap-mac a08c-f8cf-c320 ap-sn 21500826412SH4902149
  ap-name HQ-OF-3F09
  ap-group keyunlu
ap-id 101 type-id 43 ap-mac a08c-f8cf-c900 ap-sn 21500826412SH4902196
  ap-name F-2Q-1F01
ap-id 102 type-id 43 ap-mac a08c-f8cf-c7e0 ap-sn 21500826412SH4902187
  ap-name F-2Q-1F04
ap-id 103 type-id 43 ap-mac a08c-f8cf-c8a0 ap-sn 21500826412SH4902193
  ap-name F-2Q-1F03
ap-id 104 type-id 43 ap-mac a08c-f8cf-c6c0 ap-sn 21500826412SH4902178
  ap-name F-2Q-1F02
ap-id 105 type-id 43 ap-mac a08c-f8cf-c840 ap-sn 21500826412SH4902190
  ap-name F-2Q-2F03
provision-ap
  address-mode dhcp
ap update update-filename FitAP6050DN_V200R007C10SPC700.bin ap-type 56 ap-group default
ap update update-filename FitAP4X30XN_V200R007C10SPC700.bin ap-type 43 ap-group default
#
dot1x-access-profile name dot1x_access_profile
#
mac-access-profile name mac_access_profile
mac-access-profile name portal
mac-authen reauthenticate
mac-authen username macaddress format with-hyphen normal
#
undo ntp-service enable
#
return                                    
[AC6005-Master]  

回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

联系我们

对话产生契机,讨论收获惊喜, 只为成就无限创举

贵州省贵阳市白云区云环路388号

欢迎来这里一起喝喝茶,
聊聊你的想法。

17784196650
(9:00AM-6:00PM)

一切从沟通开始

登录 发布 快速回复 返回顶部 返回列表